当前位置:首页 > 问答

skdj选股

我来帮TA回答

skdj选股,就是在选股器中怎么能用SKDJ金叉指标选出股票!

1.指标>80 时,回档机率大;指标<20 时,反弹机率大;
2.K在20左右向上交叉D时,视为买进信号;
3.K在80左右向下交叉D时,视为卖出信号;
4.SKDJ波动于50左右的任何讯号,其作用不大。
证券之星问股

通达信 skdj底背离选股、预警公式(拜求专业指标编写,要求无未来函数)

这里应该没有人给你解决,建议去QQ群搜股票技术指标技术群,多加点,或许能找到

求通达信skdj选股公式

您好,这个公式比较困难,需要找专业人士吧,您可以看看下面的文章,百度经验的,希望您也采纳我,真心的回答【http://jingyan.baidu.com/article/1612d500414bede20e1eeef5.html】这是帮我理财的专家您可以参考看看。

SKDJ二次金叉选股公式,第一次金叉在20以下,第二次金叉比第一次高,第二次金叉时选股

A:=CROSS(SKDJ.K,SKDJ.D);
TS:=REF(BARSLAST(A),1)+1;
X:A AND REF(SKDJ.K,TS)<20;

SKDJ二次金叉选股公式,第一次金叉在20以下,第二次金叉比第一次高,第二次金叉时选股

A:=CROSS(SKDJ.K,SKDJ.D);
TS:=REF(BARSLAST(A),1)+1;
X:A AND REF(SKDJ.K,TS)<20;

求SKDJ 20下方2次(或以上)金叉选股公式

RSV:=EMA((CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100,3);
K:=EMA(RSV,3);
D:=MA(K,3);
JX:=CROSS(K,D);
X:=BARSLAST(JX)+2;
T1:=K
=2 AND COUNT(T1=1,REF(X,1))=REF(X,1);


应该是你想要的效果
有什么问题可以私聊联系我.

  • 财惠网
  • 炒股配资网
  • 巨财网
  • 黄金喊单
  • 原油直播室
  • 原油期货网
  • 原油期货
  • 期货直播间
  • 黄金喊单
  • 外盘期货喊单
  • 期货直播室
  • 恒指喊单直播室
  • 期货直播室
  • 薛城财经
  • 国际期货喊单
  • 助腾财经
  • 黄金喊单
  • 中银网
  • 恒指期货直播
  • 美原油直播室
  • 黄金喊单
  • 金融知识科普网
  • 亿森财经
  • >凯贝股票网
  • 财姐网
  • >东台网
  • 广东炒股网